今天在安装cue-cli的时候需要环境node >= 8.9。所以记录一下升级过程,其实挺简单的。安装n模块npm install -g n 更新node到最新sudo n stable

- 阅读全文 -